※上記の広告は60日以上更新のないWIKIに表示されています。更新することで広告が下部へ移動します。

Vi(m)?


Viはクラシックで後継としてVIMってのがあるんだって。
早速導入してみよう。
文法のハイライトとかあるなんてすげーな。開発環境でも使うのかな。
いやー開発環境はIDEだよな。。。
  • $ sudo spt-get install vim
UNIXの文法を覚えてないけど、sudo apt-getは中一で出てくるレベルの必須単語だな。


参考URL